• Member
Home > 그누파크 > 공지사항

일부 PHP버전 사용을 제한 합니다.

페이지 정보

웹지기 쪽지보내기 메일보내기 홈페이지 자기소개 아이디로 검색 전체게시물 us 작성일18-11-22 17:20 조회614회 댓글1건

본문

안녕하세요. 그누파크 관리자 웹지기입니다.

이번 PHP 5.5 이하 버전의 웹취약점으로 인한 공격이 많아져서 5.3, 5.4, 5.5 버전의 PHP 사용을 제한 합니다.

기존에 사용 중이던 5.5 이하의 PHP버전을 5.6 버전으로 일괄 변경 함을 알려드립니다.

감사합니다.

댓글목록

2019 © GNUPARK.COM. All Rights Reserved.

검색

로그인

접속정보

    현재접속자 : 9
    오늘 방문자 : 372
    어제 방문자 : 401
    최대 방문자 : 1,609
    전체 방문자 : 288,746
    전체 회원수 : 23
    오늘 가입자 : 0
    어제 가입자 : 1

Connect

현재 접속 9명 (로그인회원 0명)
  • 0013.♡.32.171
  • 그누파크 서버 입주 현황 입니다. > 자유 게시판
  • 00254.♡.150.33
  • 자유 게시판 1 페이지
  • 00354.♡.148.152
  • Cpanel 계정 신청 받습니다. > 공지사항
  • 004216.♡.66.195
  • /bbs/formmail.php?mb_id=webmaster&name=%EC%9B%B9%EC%A7%80%EA%B8%B0&email=p53HosSpqJXWcsvTrtOYp6RjyaGi
  • 00554.♡.150.90
  • 정말로 몇개월만에.... > 자유 게시판
  • 00654.♡.150.41
  • 자유 게시판 1 페이지
  • 00754.♡.150.49
  • 가을 하늘.... > 자유 게시판
  • 00866.♡.90.239
  • 계정 삭제 안내! > 공지사항
  • 00954.♡.149.10
  • 다음스마트워크 삭제해도 되는거죠? > 자유 게시판