• Member
Home > 그누파크 > 공지사항

일부 PHP버전 사용을 제한 합니다.

페이지 정보

웹지기 쪽지보내기 메일보내기 홈페이지 자기소개 아이디로 검색 전체게시물 us 작성일18-11-22 17:20 조회498회 댓글1건

본문

안녕하세요. 그누파크 관리자 웹지기입니다.

이번 PHP 5.5 이하 버전의 웹취약점으로 인한 공격이 많아져서 5.3, 5.4, 5.5 버전의 PHP 사용을 제한 합니다.

기존에 사용 중이던 5.5 이하의 PHP버전을 5.6 버전으로 일괄 변경 함을 알려드립니다.

감사합니다.

댓글목록

2019 © GNUPARK.COM. All Rights Reserved.

검색

로그인

접속정보

    현재접속자 : 5
    오늘 방문자 : 112
    어제 방문자 : 419
    최대 방문자 : 679
    전체 방문자 : 184,790
    전체 회원수 : 22
    오늘 가입자 : 0
    어제 가입자 : 0

Connect

현재 접속 5명 (로그인회원 1명)
  • 00154.♡.71.108
  • 계정 삭제 안내! > 공지사항
  • 00254.♡.148.192
  • 삭제 대상 도메인 및 계정 > 공지사항
  • 003144.♡.68.17
  • 한국내 서버가 생길 듯..... > 공지사항
  • 00566.♡.75.211
  • [G5.3] CKEditor 4.8 Custom 버전 입니다. > 플러그인자료