• Member
Home > 그누파크 > 공지사항

보안 접속에 문제가 있었습니다.

페이지 정보

웹지기 쪽지보내기 메일보내기 자기소개 아이디로 검색 전체게시물 로컬 IP입니다. 작성일18-04-02 22:23 조회1,164회 댓글0건

본문

letsencrypt-renew 퍼미션 문제로 실행이 안되어 리뉴가 진행이 안되어 일부 사이트의 보안 접속이 문제가 있었습니다.

 

출장 다녀와서 늦게 확인이 되어서 몰랐었는데 그누보드 둘리세상(sky4)님께서 쪽지로 알려주셔서 수정 할 수 있었습니다.

 

둘리 세상님 다시 한번 감사 드립니다.....^^

 

현재 모든 사이트 리뉴를 진행해서 정상 작동 하고 있습니다.

 

혹시 보안문제로 접속에 문제가 있는 사이트는 알려주시면 바로 조치 하도록 하겠습니다.

 

사용에 불편을 드려서 죄송 합니다.

댓글목록

등록된 댓글이 없습니다.

2019 © GNUPARK.COM. All Rights Reserved.

검색

로그인

접속정보

    현재접속자 : 3
    오늘 방문자 : 171
    어제 방문자 : 433
    최대 방문자 : 679
    전체 방문자 : 198,690
    전체 회원수 : 22
    오늘 가입자 : 0
    어제 가입자 : 0

Connect

현재 접속 3명 (로그인회원 0명)
  • 0013.♡.139.101
  • 아파치존 서버에도 PHP 7.3 버전이 추가 되었습니다. > 공지사항
  • 002207.♡.13.162
  • 나누미 호스트 계정 사용 방법
  • 00354.♡.148.54
  • 오류안내 페이지